Tag Archives: wordpress version

WordPress 3.2.1 installation PHP warning

During upgrade of my WordPress on newer 3.2.1 version I’ve got an installation error. It was┬ácaused┬áby version of used PHP version on side of server.

Posted in Wordrpress | Tagged , , , , , , , , , , , | Leave a comment